<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js de-DE">
      
<head>
      
      <meta charset="UTF-8">
      <meta name="viewport"    content="width=device-width">
      <meta name="author"      content="Hadmut Danisch"/>

      <link rel="shortcut icon"                 href="/assets/icons/Drund2.ico" />
      <link rel="pingback"                      href="https://www.danisch.de/blog/xmlrpc.php" />

      <link rel="stylesheet" type="text/css"    href="/assets/css/default.css"/>
      
      <link rel="alternate"  type="application/rss+xml"  title="Danisch.de RSS Feed" href="https://www.danisch.de/blog/feed/" />
      <link rel="alternate"  type="application/rss+xml"  title="Danisch.de Comments RSS Feed" href="https://www.danisch.de/blog/comments/feed/" />

      <title>Danisch.de    &raquo; Cyberbunker</title>

      <!-- w1 -->
      <meta name="og:image" content="https://www.danisch.de/ogimage.png" />
      <!-- w2 -->
      <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.danisch.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.danisch.de/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.danisch.de/blog/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.danisch.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.danisch.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.danisch.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oh Hüseyin!' href='https://www.danisch.de/blog/2019/09/27/oh-hueseyin/' />
<link rel='next' title='Lügenpresse: Systematische Desinformation und Richtereinschüchterung' href='https://www.danisch.de/blog/2019/09/28/luegenpresse-systematische-desinformation-und-richtereinschuechterung/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.danisch.de/blog/2019/09/27/cyberbunker/" />
<link rel='shortlink' href='https://www.danisch.de/blog/?p=31248' />
<link rel="alternate" type="application/json+oembed" href="https://www.danisch.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danisch.de%2Fblog%2F2019%2F09%2F27%2Fcyberbunker%2F" />
<meta property="og:title" name="og:title" content="Cyberbunker" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:url" name="og:url" content="https://www.danisch.de/blog/2019/09/27/cyberbunker/" />
<meta property="og:description" name="og:description" content="Jetzt bin ich aber mal gespannt. Ging ja heute groß durch die Presse: Die Polizei hat mit über 600 Leuten ein ganzes Rechenzentrum über 5 Stockwerke in einem unterirdischen Nato-Bunker ausgehoben, in dem jede Menge Darknetkram – Drogenhandel, Kinderpornos, Waffenhandel, gefälschte Dokumente und so weiter – betrieben wurde. Siehe etwa Golem, Heise, ZDF. Der erste [...]" />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Danisch.de" />
<meta property="twitter:card" name="twitter:card" content="summary" />
<meta property="article:section" name="article:section" content="Uncategorized" />
<meta property="article:published_time" name="article:published_time" content="2019-09-27T23:42:15+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2019-09-27T23:42:15+02:00" />
<meta property="article:author" name="article:author" content="https://www.danisch.de/blog/author/admin/" />

      


      
      <!-- https://gist.github.com/bavington/6727776 -->
      <script>
        var cookieName     = 'cookieConsent';   
        var cookieDuration = 21; 
        var cookieValue    = 'yes';
        var dropCookie     = true;

	function checkCookie(name) {
	  var nameEQ = name + "=";
	  var ca     = document.cookie.split(';');
          for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
          }
          return null;
        }


	function banneractivate(){

	  //console.log('divonload');
			  
          var banner=document.getElementById("cookiebanner");
          //console.log('banner =',banner);

			  
	  if(checkCookie(window.cookieName) != window.cookieValue){
	    if (banner){
	      banner.style.display='inline';
	    }
	  }else{
	    if (banner){
	      banner.style.display='none';
	    }
          }			  

        }


			  
        function createCookie(name,value,days) {
          if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000)); 
            var expires = "; expires=" + date.toGMTString(); 
          }
          else var expires = "";

	  if(window.dropCookie) {
            var ck = name+"="+value+expires+"; path=/";
            //console.log('Cookie: ',ck);			  
            document.cookie = ck;
          }
        }



        function bannerclickyes() {

              //console.log('Ja geklickt');

              createCookie(window.cookieName,window.cookieValue, window.cookieDuration); // Create the cookie
			  
	      var banner=document.getElementById("cookiebanner");
			  
              //console.log('banner =',banner);


	      if (banner){
			  banner.style.display='none';
			  //console.log('innendrin');
	      }

        }

			  
	window.addEventListener("load", banneractivate, true);




			  
      </script>


      
</head>




<body onload="banneractivate()">





<header role="banner">

<nav class="header">
<ul>
    <li><a href="/">Home</a></li>
    <li><a href="https://www.danisch.de/blog/feed/">RSS</a></li>
    <li><a href="/assets/pages/impressum.html">Impressum</a></li>
    <li><a href="/assets/pages/datenschutz.html">Datenschutzerklärung</a></li>
</ul>
</nav>

<span class="leftswitch"   onclick="document.body.classList.toggle('showleftmenu');" >➜</span>
<span class="rightswitch"  onclick="document.body.classList.toggle('showrightmenu');">≡</span>
      
<div class="einrueck">
<h1>Hadmut Danisch</h1>
<h2>Ansichten eines Informatikers</h2>
</div>
<!--
<h1>Danisch.de</h1>
<h2>Ansichten eines Informatikers</h2>
-->

<div id="hinweis"></div>

</header>

      

<div class="werbungsingletop">
<div class="blogtextwerbungoben"><div class="ad970"><div class="blogtextwerbungmark"></a>
<!-- Yieldlove AdTag - danisch.de_d_970x250_1 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1407836041708-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_970x250_1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836041708-0');
    });
  </script>
</div>

</div></div></div>

<nav class="sidemenu" role="navigation">

<ins id="abovesidemenu" style="display: none;" class="adsbygoogle-placeholder"></ins>

<div class="wpboxanfang"><h2 class="wpbox">Suche</h2><form method="get" id="searchform" action="https://www.danisch.de/blog/">
	<div class="search-left"></div>
	<input type="text" name="s" value="" class="search" />
	<div class="search-right"></div>
</form>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Spenden</h2><div class="textwidget custom-html-widget"><p>Wer mein Blog unterstützen möchte, kann spenden:</p>

<br />

<p>
<b>Per Überweisung:</b>

<br />
Hadmut Danisch<br />
Berliner Bank<br />
Konto 305193500<br />
BLZ 10070848<br />
IBAN DE45 1007 0848 0305 1935 00 <br />
BIC/SWIFT DEUTDEDB110<br />
</p>

<br />

<p>
<b>Per Paypal:</b>
</p>
<br />
<br />

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="MC94T47345C52"/>
<input type="image" src="https://www.danisch.de/org/symbols/paypal/btn_donateCC_LG.gif"  name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/>
</form>
<br />

</div>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Werbung</h2><div class="textwidget custom-html-widget"><div class="ad160">
<!-- Yieldlove AdTag - danisch.de_d_160x600_1 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1407836107364-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836107364-0');
    });
  </script>
</div>
</div>
</div>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Videos</h2><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://www.youtube.com/channel/UCBikctti5SsS3aKpT536NJA/videos">Youtube-Channel</a></li>
	<li><a href="https://youtu.be/enzikrLFEm8">250 Gründe</a></li>
</ul></div>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Werbung</h2><div class="textwidget custom-html-widget"><div class="ad160">
<!-- Yieldlove AdTag - danisch.de_d_160x600_2 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1407836118695-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_160x600_2', [160, 600], 'div-gpt-ad-1407836118695-0');
    });
  </script>
</div>
</div></div>
</div><div class="wpboxende"></div>
<div class="wpboxanfang"><h2 class="wpbox">Kalender-Übersicht</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.danisch.de/blog/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.danisch.de/blog/2019/09/01/" aria-label="Posts published on September 1, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.danisch.de/blog/2019/09/02/" aria-label="Posts published on September 2, 2019">2</a></td><td><a href="https://www.danisch.de/blog/2019/09/03/" aria-label="Posts published on September 3, 2019">3</a></td><td><a href="https://www.danisch.de/blog/2019/09/04/" aria-label="Posts published on September 4, 2019">4</a></td><td><a href="https://www.danisch.de/blog/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://www.danisch.de/blog/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="https://www.danisch.de/blog/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="https://www.danisch.de/blog/2019/09/08/" aria-label="Posts published on September 8, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.danisch.de/blog/2019/09/09/" aria-label="Posts published on September 9, 2019">9</a></td><td><a href="https://www.danisch.de/blog/2019/09/10/" aria-label="Posts published on September 10, 2019">10</a></td><td><a href="https://www.danisch.de/blog/2019/09/11/" aria-label="Posts published on September 11, 2019">11</a></td><td>12</td><td><a href="https://www.danisch.de/blog/2019/09/13/" aria-label="Posts published on September 13, 2019">13</a></td><td><a href="https://www.danisch.de/blog/2019/09/14/" aria-label="Posts published on September 14, 2019">14</a></td><td><a href="https://www.danisch.de/blog/2019/09/15/" aria-label="Posts published on September 15, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.danisch.de/blog/2019/09/16/" aria-label="Posts published on September 16, 2019">16</a></td><td><a href="https://www.danisch.de/blog/2019/09/17/" aria-label="Posts published on September 17, 2019">17</a></td><td><a href="https://www.danisch.de/blog/2019/09/18/" aria-label="Posts published on September 18, 2019">18</a></td><td><a href="https://www.danisch.de/blog/2019/09/19/" aria-label="Posts published on September 19, 2019">19</a></td><td><a href="https://www.danisch.de/blog/2019/09/20/" aria-label="Posts published on September 20, 2019">20</a></td><td><a href="https://www.danisch.de/blog/2019/09/21/" aria-label="Posts published on September 21, 2019">21</a></td><td><a href="https://www.danisch.de/blog/2019/09/22/" aria-label="Posts published on September 22, 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.danisch.de/blog/2019/09/23/" aria-label="Posts published on September 23, 2019">23</a></td><td><a href="https://www.danisch.de/blog/2019/09/24/" aria-label="Posts published on September 24, 2019">24</a></td><td><a href="https://www.danisch.de/blog/2019/09/25/" aria-label="Posts published on September 25, 2019">25</a></td><td><a href="https://www.danisch.de/blog/2019/09/26/" aria-label="Posts published on September 26, 2019">26</a></td><td><a href="https://www.danisch.de/blog/2019/09/27/" aria-label="Posts published on September 27, 2019">27</a></td><td id="today"><a href="https://www.danisch.de/blog/2019/09/28/" aria-label="Posts published on September 28, 2019">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
</div><div class="wpboxende"></div>
<div class="wpboxanfang"><h2 class="wpbox">Kategorien</h2><form action="https://www.danisch.de/blog" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="20">Adele+Fledermaus</option>
	<option class="level-0" value="11">Allgemeines</option>
	<option class="level-0" value="32">Bayern + München</option>
	<option class="level-0" value="3">Broken by Design</option>
	<option class="level-0" value="22">Buchkritiken</option>
	<option class="level-0" value="4">Forschung/Uni</option>
	<option class="level-0" value="27">Fotographie</option>
	<option class="level-0" value="16">Freiheit Forschung+Lehre</option>
	<option class="level-0" value="5">Hochschulpolitik</option>
	<option class="level-0" value="33">Homo Sapiens</option>
	<option class="level-0" value="18">Informatik</option>
	<option class="level-0" value="9">Internet</option>
	<option class="level-0" value="17">Know How</option>
	<option class="level-0" value="7">Korruption + Schwindel</option>
	<option class="level-0" value="19">Kryptographie</option>
	<option class="level-0" value="15">Kundenverarsche</option>
	<option class="level-0" value="25">Outdoor+Reise</option>
	<option class="level-0" value="6">Prüfungsrecht</option>
	<option class="level-0" value="21">Recht</option>
	<option class="level-0" value="2">Security</option>
	<option class="level-0" value="14">Spaß und Blödsinn</option>
	<option class="level-0" value="10">Staat, Demokratie und so</option>
	<option class="level-0" value="8">Technik</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="13">Was mich freut</option>
	<option class="level-0" value="12">Was mich nervt</option>
	<option class="level-0" value="26">Was mich wundert</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			
</div><div class="wpboxende"></div>
<div class="wpboxanfang"><h2 class="wpbox">Seiten</h2>		<ul>
			<li class="page_item page-item-118"><a href="https://www.danisch.de/blog/adele-und-die-fledermaus/">Adele und die Fledermaus</a></li>
<li class="page_item page-item-5237"><a href="https://www.danisch.de/blog/best-of-danisch-de/">Best of Danisch.de</a></li>
<li class="page_item page-item-5319"><a href="https://www.danisch.de/blog/buch-%e2%80%9efrauenquote/">Buch „Frauenquote”</a></li>
<li class="page_item page-item-2607"><a href="https://www.danisch.de/blog/kommentar-policy/">Kommentar-Policy</a></li>
		</ul>
			
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Werbung</h2><div class="textwidget custom-html-widget"><div class="ad160">
<!-- Yieldlove AdTag - danisch.de_d_160x600_3 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1407836261358-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_160x600_3', [160, 600], 'div-gpt-ad-1407836261358-0');
    });
  </script>
</div>

</div></div>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Werbung</h2><div class="textwidget custom-html-widget"><div class="ad160">
	<!-- Yieldlove AdTag - danisch.de_d_160x600_4 -->
<div id='div-gpt-ad-1407836224164-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_160x600_4', [160, 600], 'div-gpt-ad-1407836224164-0');
    });
  </script>
</div>
</div></div>
</div><div class="wpboxende"></div>
<div class="widget_text wpboxanfang"><h2 class="wpbox">Werbung</h2><div class="textwidget custom-html-widget"><div class="ad160">
	<!-- Yieldlove AdTag - danisch.de_d_160x600_5 -->
<div id='div-gpt-ad-1407836185702-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_160x600_5', [160, 600], 'div-gpt-ad-1407836185702-0');
    });
  </script>
</div>
</div></div>
</div><div class="wpboxende"></div>
</nav>





<main>

  
    <article class="text single post" id="post-31248" >
            

    
    <section class="blogtextheader">    
	<h1 class="blogtexttitel">Cyberbunker</h1>
	<div class="UnterH1">
	<div class="theauthor">Hadmut</div>
    <div class="thedate">27.9.2019  23:42</div>
    <div class="thecategory"><a href="https://www.danisch.de/blog/category/uncategorized/" rel="category tag">Uncategorized</a></div>
	<div class="Edit noprint">    </div>
    </section>


    <div class="werbungsingle">
    </div>



    <section class="blogtext">
    <p>Jetzt bin ich aber mal gespannt.<span id="more-31248"></span></p>
<p>Ging ja heute groß durch die Presse: Die Polizei hat mit über 600 Leuten ein ganzes Rechenzentrum über 5 Stockwerke in einem unterirdischen Nato-Bunker ausgehoben, in dem jede Menge Darknetkram – Drogenhandel, Kinderpornos, Waffenhandel, gefälschte Dokumente und so weiter – betrieben wurde. Siehe etwa <a href="https://www.golem.de/news/cyberbunker-razzia-bei-bulletproof-hoster-im-nato-bunker-1909-144144.html">Golem</a>, <a href="https://www.heise.de/newsticker/meldung/Darknet-Server-vom-Netz-genommen-sieben-Festnahmen-4541490.html">Heise</a>, <a href="https://www.zdf.de/nachrichten/heute/schlag-gegen-cybercrime-ermittler-heben-server-in-ex-nato-bunker-aus-100.html">ZDF</a>.  </p>
<p>Der erste Punkt ist, aber da erfüllt sich meinen Hoffnung wohl eher nicht: Der Betreiber soll den Bunker 2013 von der Bundeswehr gekauft haben. 2013 wurde Ursula von der Leyen Verteidigungsministerin. Es wäre einfach in Brüller, wenn ausgerechnet von der Leyen den Bunker an die Kinderpornohoster verkauft hätte. Aber wohl eher nicht, sie wurde erst Ende Dezember Verteidigungsministerin. Schade, das wäre das Sahnehäubchen geworden. </p>
<p>Aber etwas anderes interessiert mich wirklich: Auf Golem heißt es</p>
<blockquote><p>Auf seiner Webseite, die momentan nicht erreichbar ist, bot Cyberbunker Webhosting, virtuelle und dedizierte Server an, die Kunden anonym mieten konnten. Neben dem Rechenzentrum in Rheinland-Pfalz betreibt der Bulletproof-Hoster auch ein Rechenzentrum in den Niederlanden, ebenfalls in einem ehemaligen Nato-Bunker. Mehrere Zugriffsversuche der niederländischen Polizei sollen laut der Webseite erfolglos verlaufen sein.</p></blockquote>
<p>Oh. Die kriegen dort den Bunker nicht auf. Hatte man ja auch hier erwähnt, dass das Ding immer noch militärisch gesichert ist. </p>
<p>Aber das mit dem <em>„Server anonym mieten”</em> finde ich einen Brüller. Auf der einen Seite gilt hier eine Impressumspflicht, ehrliche Nicht-Linke wie ich müssen sich da strikt dran halten, und dort kann man die anonym mieten. Obwohl Provider ja eigentlich die Bestandsdaten erheben müssen, schon bei einem popeligen Handy-Vertrag. Und die betreiben da einen fünfstöckigen Bunker voller Anonymer, und kaufen das Ding vorher von der Bundeswehr. </p>
<p>Erinnert mich an eine der IETF-Konferenzen, auf denen ich Anfang der 2000er Jahre war, bei denen einer von irgendeiner Behörde (ich bin mir nicht mehr sicher, externer Berater und Dienstleister für das FBI oder sowas) berichtete, dass sie damals in den USA Webserver mit illegalen Inhalten ausgehoben haben, und nicht wussten, wer dafür verantwortlich ist, weil die Hoster anonym in einem Fedex-Umschlag eine CD mit dem Inhalt und ein Bündel Geldscheine bekommen haben und das dann betrieben haben. Man sei sich nicht mal sicher, ob es überhaupt um die illegalen Inhalte oder um Geldwäsche ging. </p>
<p>Wenn es um anonymes Hosting geht, muss ich immer an linke Webseiten denken.</p>
<p><em>Mich würde es ziemlich interessieren, ob nun mit dem Ausheben des Bunkers (oder falls die Niederländer ihren noch aufkriegen, da werden die Leute aber ihre Server längst gelöscht haben) irgendwelche linken Webseiten unerreichbar wurden. </em></p>
<p>Es hätte was, wenn es Verbindungen zwischen linker Pro-Drogen-Politik und Drogenhandel im Darknet hätte. Oder Waffenhändler für die Antifa und Neo-RAF. Man geht ja mit der Zeit, und da gibt es sicherlich so eine Art Terror-Amazon. </p>
<p><img src="https://vg04.met.vgwort.de/na/23e199421bc14bea929b5df022781e7a" width="1" height="1" alt=""/></p>
	    </section>



    
    <section class="blogtextinfo">
	<div class="thetags"></div>
		
				
		

<!--		
					Both comments and pings are currently closed.
		-->
    </section>


    <div class="werbungsingle">
<div class="blogtextwerbungunten"><div class="ad728"><div class="blogtextwerbungmark"></a>
<!-- Yieldlove AdTag - danisch.de_d_728x90_2 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1407836048932-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/danisch.de_d_728x90_2', [728, 90], 'div-gpt-ad-1407836048932-0');
    });
  </script>
</div>
</div></div>    </div>



    <section class="blogtextcomments">
	
<!-- You can start editing here. -->


			<!-- If comments are closed. 
		<span class="screen"><p class="nocomments">Kommentarfunktion geschlossen.</p></span>-->
	




    </section>
    </article>
	


</main>
                 
<footer>



<!--


    

next_posts_link('&laquo; Ältere Einträge') 
previous_posts_link('Neuere Einträge &raquo;') ?>

-->


    

<div id="impressum"></div>
     
</footer>



<!-- Cookie-Zustimmungs-Banner -->

<aside id="cookiebanner" style="display: none;">
<h1>Cookie-Datenschutz-Erklärung</h1>

<p style="color: red;">[Hinweis: Diese Meldung sollte nur alle drei Wochen erscheinen. Kommt sie ständig, prüft Eure Cookie-Einstellungen oder tretet aus der EU und ihrem Datenschutzrecht aus, derentwegen erscheint nämlich dieser Hinweis.]</p>

<p>Ich weiß. Es nervt. Mich auch. Vermutlich werden 99% der Datenschutzbanner so ungelesen weggeklickt wie die AGB. Ich habe das in Sicherheitsworkshops schon vor 15 Jahren live vor Publikum vorgeführt, dass PC-Benutzer Warnmeldungen wegklicken, ohne sie überhaupt zu bemerken.</p>

<p>Leider werden wir von Politikern und Juristen regiert, die nun über die DSGVO und den EuGH verlangen, dass explizite Einwilligungserklärungen abgegeben werden. Sie verstehen nicht, dass HTTP eigentlich ein zustandsfreies Protokoll ist, und sich das ganze widerspricht, eine solche Abfrage letztlich auch gar nicht durchsetzbar ist, weil Webseiten auch funktionieren müssen, wenn sie von Bots automatisiert abgefragt werden, und meinen, dass man durch Verbote alles erreichen kann. Sie verstehen nicht mal juristisch, dass eine solche Erklärung eigentlich eine Erklärung des Betreibers an den Besucher ist und nicht umgekehrt, und man die Webseite eigentlich erst besuchen darf, wenn man vorher schriftlich das Einverständnis erklärt hat. Oder dass Minderjährige die Erklärung nicht rechtswirksam abgeben können. Man redet ständig von Zukunft und Digitalisierung und davon, dass man an die Weltspitze anschließen will, bleibt aber in der Denkweise der Juristen, die in den Methoden von vor 150 Jahren gefangen sind. Und sie verstehen oft auch nicht, dass eine Webseite nicht auf dem Server, sondern im Browser des Benutzers zusammengesetzt wird. Und so kommt es, dass wir nun tagein, tagaus, von morgens bis abends, irgendwelche Cookie-Datenschutz-Banner wegklicken, ohne dass dies für uns auch nur den geringsten Nutzen hat. Aber man jubelt über den Fortschritt der DSGVO und dass Europa den stärksten Datenschutz hat. Das Gegenteil ist der Fall, unqualifizierter Datenschutz sabotiert die Digitalisierung, viele außereuropäische Anbieter sperren ihre Server schlicht für Europa. Aber man hat sich politisch durchgesetzt und findet sich gut. Gleichzeitig duldet man unzählige politisch genehme Webseiten ohne rechtskonformes Impressum oder gleich ganz anonym. Datenschutz- und Medienrecht sind längst zum weit überwiegend politischen Werkzeug geworden.</p>

<p>Deshalb ist es auch eigentlich egal, was ich hier hinschreibe, denn die meisten Leser werden es ohnehin nie lesen. Trotzdem sei gesagt, dass hier Cookies eingesetzt werden, und man das genauer in der <a href="/assets/pages/datenschutz.html">Datenschutzerklärung</a> nachlesen kann. Der wesentliche Inhalt ist, dass ich selbst keine Daten vom Leser haben, sondern im Gegenteil und umkehrt meine Meinung an den Leser bringen will, also – auch personenbezogene – Daten <em>von mir an den Leser</em> übertrage. Weil ich das für den Leser kostenlos mache, das aber Geld kostet, und ich nicht zu denen gehöre, die aus politischen Gründen vom Staat mit Geld vollgepumpt werden, muss ich eben Werbung schalten, damit die Kröten reinkommen.</p>

<p>Der Leser hat nun die Wahl, damit, also der Nutzung von Cookies und dem anderen Kram in der Datenschutzerklärung einverstanden zu sein oder eben nicht und deshalb meine Webseite für immer und alle Zeit zu verlassen und sie niemals wieder zu besuchen. Man kann sein Einverständnis auch jederzeit dadurch widerrufen, dass man meine Seite einfach nicht mehr besucht oder schlicht die Cookies in seinem Browser löscht. 

<span class="banneryes" onclick="bannerclickyes()">Ja, ich hab's verstanden und bin damit einverstanden.</span>

</aside>

<!-- End of Banner -->

</body>
</html>



